You (nombre de su cuenta) have reached your message limit / XX emails have been sent yesterday by XXX
Es posible que el panel de control DirectAdmin le envíe este mensaje:
This
message was created automatically by mail delivery software. A message
that you sent could not be delivered to one or more of its recipients.
This is a permanent error. The following address(es) failed:
voorbeeld@emailadres.nl You (nombre de su cuenta) have reached your message
limit. You (nombre de su cuenta) have reached your message limit / XX emails have been sent yesterday by XXX
Si recibe el aviso anterior, ha enviado más de 300 mensajes en 1 día. Este contador se pone a cero cada noche, así que al día siguiente podrá volver a enviar correo.
¿Por qué?
Ocurre con frecuencia que los spammers consiguen enviar spam o correo a través de la cuenta de personas desprevenidas. Por eso limitamos el número de correos al día. Si por un buen motivo necesita enviar más al día, póngase en contacto con nosotros y aumentaremos el límite. Sin problema.
Compruebe si son correos legítimos
En DirectAdmin puede comprobar qué correos se han enviado y si realmente los ha enviado usted. Para ello, inicie sesión en el panel de control y vaya a Cuentas de correo POP3 / IMAP. Allí encontrará la opción Uso del correo electrónico. En esa pantalla puede ver qué correos se han enviado.
Más o menos correos al día
Si recibe el aviso de que se han enviado más de 50 correos, es que en el pasado ya le limitamos por el envío de spam. Si está seguro de que el problema está resuelto, puede pedirnos que volvamos a fijar el límite en los 300 diarios estándar. También es posible enviar más sin coste adicional; en principio, el límite solo sirve para evitar el envío involuntario de spam.
Si envía más correos de los permitidos, también puede que se le devuelvan con este error: Unrouteable address / Mail delivery failed: returning message to sender
Palabras clave: You (nombre de su cuenta) have reached your message limit / XX emails have been sent yesterday by XXX
